• 文字サイズ変更
  • S
  • M
  • L

このページにFAQに関するアンケートがあります。ぜひご協力ください。

  • No : 1907
  • 公開日時 : 2016/09/13 15:03
  • 更新日時 : 2017/08/29 13:22
  • 印刷

ScanSnapのソフトウェアは、iOS10に対応しますか?

回答

ScanSnap Cloudは、バージョン 1.1.2以上で 動作します。
ScanSnap Connect Application は、バージョン 2.5.5以上で動作します。
楽²ライブラリ Smart for iOS は、バージョン1.2.3以上で動作します。

 

それぞれ「App Store」より最新に更新してご利用ください。

 

アンケートにご協力ください。お客様の問題は、この回答で解決されたでしょうか?